WARNING Security Bug in version <1.4.3a - UPGRADE!

The 1.4.3a version I just uploaded resolves the security bugs described in this exploit.

Please UPGRADE as soon as possible. I apologize.


Posted

in

,

by

Tags:

Comments

Leave a Reply

Your email address will not be published. Required fields are marked *